Jump to content

Search the Community

Showing results for tags 'install'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FIBARO Community
    • FIBARO Portal and Forum policy
    • FIBARO
    • Say hello!
    • Off-topics
  • FIBARO Update
    • FIBARO System Update
    • FIBARO Mobile Update
  • FIBARO Community Support
    • Scenes and Interface
    • FIBARO Products
    • FIBARO Mobile
    • FIBARO HomeKit
    • FIBARO Assistant Integrations
    • Other Devices / Third-party devices
    • Tutorials and Guides
    • Home Automation
    • Suggestions
  • FIBARO Społeczność
    • FIBARO
    • Przywitaj się!
    • Off-topic
  • FIBARO Aktualizacja
    • FIBARO System Aktualizacja
    • FIBARO Mobile Aktualizacja
  • FIBARO Wsparcie Społeczności
    • Sceny i Interfejs
    • FIBARO Urządzenia
    • FIBARO Mobilnie
    • FIBARO HomeKit
    • Integracja z Amazon Alexa i Google Home
    • Urządzenia Firm Trzecich
    • Poradniki
    • Automatyka Domowa
    • Sugestie

Categories

  • Scenes
  • Virtual Devices
  • Quick Apps
  • Icons

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Google+


Skype


Website URL


WhatsApp


Country


Gateway/s


Interests

Found 4 results

  1. The genesis of this post was a desire to try and simplify the third party programs (mainly sonos http api, HA bridge & NUT UPS monitor) that I have running on a few Raspberry PI devices. The Goal - Get them all onto one Pi device, move from SD to USB booting and overall make it easier to manage, especially in the case of a crash (ie have a spare usb stick) I currently don't use NodeRed or MQTT but decided to include them as well to see if I could get them all working on a Pi3 I ended up with the following running on a Pi3 from a Sandisk 16gb Cruzer USB m
  2. I have looked online for videos and other info, but I cant get this to work, and appreciate if somebody are able to offer some advise or help We in Vietnam and I have a 2 x on/off contact switch not much point showing the photos as local cables are all same Red, Layout is not as the videos I found but N L IN Q1 Q2 S2 S1 Live I found going to each of the 2 switch and Neutral is a bundle, so Bring in Neutral from the bundle using my Wago clips, move switch output to S1 and S2 take to light cables and put to Q1 and Q2 and the Live ( hot from t
  3. I have a new Aeon Multisensor which is failing to install. If it does it installs and shows not configured. I have removed multiple times and re-installed. I have factory reset the device. Does anyone have any suggestions, besides returning the device?
  4. Hi All, did someone know how install downloaded template into hc2 gateway? In brief, after i've added the aeno labs siren gen5, hc2 show a warning alert regarding the siren, the message say that this device is not well configured because, doesn't have a template associated, and link me to download it from directly. After i've downloaded it, it is saved locally on my pc as zip file containing an xml file, maybe the template. But the last miles is miss. How it's possible to install it, in order to configure the Siren? Any helps is appreciated. ng--
×
×
  • Create New...