Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


  • 0

Not Configured Error after power OFF - Philio PAN06


pooya.zamani1@yahoo.com
 Share

Question

Hello

I have problem. I use Fibaro HC2 with 15pcs of philio pan06.

After power off, some of philio modules become "not configured" and by "Wake up", they do not come to z-wave network.

How can I solve this problem ?

What is problem for ?

 

Thank for who replies

Link to comment
Share on other sites

8 answers to this question

Recommended Posts

  • 0

i never used philio pan06, but having 15pcs (so not DOA problem for sure), and two gateways (HC2 and Vera) i would say the problem is on philio pan06 itself, probably the configuration of overload alarms or association. Please check if all parameters has been set properly

Link to comment
Share on other sites

  • 0
  • Inquirer
  • 1 hour ago, tinman said:

    i never used philio pan06, but having 15pcs (so not DOA problem for sure), and two gateways (HC2 and Vera) i would say the problem is on philio pan06 itself, probably the configuration of overload alarms or association. Please check if all parameters has been set properly

    Hi.

     there is no load on this and association Group1 is on HC2. I also added AG2 and 3 to hc2 but failed again !

    Link to comment
    Share on other sites

    • 0

    The topic has been moved from "

    Please login or register to see this link.

    " to "

    Please login or register to see this link.

    ".

     

    Temat został przeniesiony z "

    Please login or register to see this link.

    " do "

    Please login or register to see this link.

    ".

    Link to comment
    Share on other sites

    • 0
  • Inquirer
  • 18 hours ago, marshal said:

    I solved it, you have to set the association groups 2and 3 to HC

    Hello dear Marshal

    Actually by doing your solution, just on/off feedback becomes faster.

    The problem is about after power cuts, then it will be dead and do not come back by clicking, wake up and poll !

    Link to comment
    Share on other sites

    • 0
    3 hours ago, [email protected] said:

    Hello dear Marshal

    Actually by doing your solution, just on/off feedback becomes faster.

    The problem is about after power cuts, then it will be dead and do not come back by clicking, wake up and poll !

    Is this problem with your new HC version?   

    Link to comment
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Answer this question...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

     Share

    ×
    ×
    • Create New...