Hi   I have had a scene running for 6 month without issues. Now it gives an error "[ERROR] 06:43:01: Cannot query interpreter state". This must be due to changes from 4.140 to any of the betas (I only updated to a beta to "eventually solve locking issued with Popp thermostat). No row references of the issue in the LUA... Couldn't be to hard to track this down when I have some spare time. But in the meantime... Anyone with knowledge of where to start looking and what could have caused i