Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


  • 0

switch 2x1.5


Fabian
 Share

Question

Witam mam taki problem, domówiłem swithe 2x1,5, "stare" po dodaniu do centrali hc2 jako urządzenie nadrzędne pokazywało nazwę switcha i można było ustawić czy włącznik ma być mono czy bi, czasy załączania itp itd. a tutaj po dodaniu tych nowych w nazwie urządzenia nadrzędnego mam tylko włącznik i w zakładce zaawansowane nie ma ustawień.... o co chodzi ? soft 1.46 w zakładce zaawansowane mam komunikat < Konfiguracja Szablon prarametrów zostanie wkrótce dodany. > albo ja czegoś nie wiem albo to są jakieś jaja ze strony Fibaro.

Link to comment
Share on other sites

1 answer to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...