Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


  • 0

Dimmer 3 przewody, napięcie na wyjściu O


grabek
 Share

Question

Witam,

mimo połączenia Dimmera w schemacie trzy przewodowym na wyjściu O mam nadal napięcie.

Nawet po podpięciu tylko fazy na wejście L to na wyjściu O nadal mam napięcie.

Efektem czego LED mimo wyłączonego włącznika nadal świeci.

Sprawdzałem innego Dimmera, co prawda w innym pokoju, ale ten schemat. Tam gdy włącznik jest wyłączony to na wyjściu O nie mam napięcia, więc działa prawidłowo.

Co może być nie tak?

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Najprawdopodobniej chodzi o to, że Twoje źródło światła nie nadaje się do ściemniania. W tym celu stosowany jest Bypass (

Please login or register to see this link.

).

Link to comment
Share on other sites

  • 0
  • Inquirer
  • Najprawdopodobniej chodzi o to, że Twoje źródło światła nie nadaje się do ściemniania. W tym celu stosowany jest Bypass (

    Please login or register to see this link.

    ).

    Dzięki,

    tylko tu nie chodzi o to, gdyż:

    1. testowałem różne, zwykle Żarówki,

    2. Poza tym do wyjścia O nie mam podpiętego żadnego kabla a dimmer mimo wszystko pokazuje mi napięcie,

    Sprawdzałem na innym dimerze i tamten działa prawidłowo, jak wyłączony to na wyjściu O nie ma napięcia.

    Dodam iż ten felerny dimmer działał wcześniej na instalacji dwu przewodowej z bypassem.

    Wygląda to tak jakby zapamiętał tamte ustawiania i nie chce się przestawić na instalację trzy przewodową.

    Link to comment
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Answer this question...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

     Share

    ×
    ×
    • Create New...