Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


  • 0

HC2 i AEON 4w1 - zawiesza się


gucio1234
 Share

Question

HC2 z softem 4.054

 

Czujka 4w1 AEON AEOTEC z softem 1.18 zasilana +5 V DC przez port USB.

 

Czujka jest podłączona do centralki wskazuje temperaturę, natężenia oświetlenia, wilgotność.

 

Czujnik ruchu ma być trigerem w scenie włączania oświetlenia. I w większości przypadków naruszenie czujki ruchu nie jest widoczne przez centralkę.

 

Probowałem miękkiej rekonfiguracji, twardej rekonfiguracji, wyrejestrowania czujki z centralki i zarejestrowania od nowa.

Początkowo po tych zabiegach niby działa, ale po jakimś czasie centralka nie widzi naruszenia ruchu.

Czujnik oświetlenia też nie raportuje zmiany natężenia światła po ręcznym włączeniu światła.

Nie wiem czy wskazywana temperatura i wilgotnść sa odczytami bieżącymi czy zapamiętanymi wcześniejszymi.

 

Mam następujące ustawione parametry :

 

Urządzenie wyłączone z poolingu

Oznaczaj jako martwe NIE

Czujnik wykluczony z systemu alarmu

Parametr 2         WYŁĄCZONY

Parametr 3         1

Parametr 4         WŁĄCZONY

Parametr 5         BASIC SET

Parametr 101     224

Parametr 102     1

Parametr 103     0

Parametr 111     1

Parametr 112     1800

Parametr 113     4

 

Będę wdzięczny za wszelkie podpowiedzi ...

 

Marcin (gucio1234)

Link to comment
Share on other sites

1 answer to this question

Recommended Posts

  • 0
  • Inquirer
  • Chyba pomogła rekonfiguracja siatki sieci. Obserwuję i testuję dalej...

     

    Marcin (gucio1234)

    Link to comment
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Answer this question...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

     Share

    ×
    ×
    • Create New...