Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


  • 0
leszek

alert bezpieczeństwa

Question

Witam,

próbuję połączyć google home z fibaro.

Jednak na maila dostaję alert bezpieczeństwa:

Odnotowano 5 błędnych prób logowania do centrali HCL-004638, które wyglądały podejrzanie.
Dla Twojego bezpieczeństwa następujący adres IP: 52.215.......został zablokowany na 30 minut.

Jakieś pomysły?

Centrala HCL, 4.504

Share this post


Link to post
Share on other sites

7 answers to this question

Recommended Posts

  • 1

W konfiguracji sieci HC2 trzeba ustawić DNS na 8.8.8.8

Zmienić nazwy pomieszczeń tak by nie było polskich znaków.

Powinno pomóc. Miałem to samo i udało się w ten sposób, połączyć konta. 

Pozdrawiam

Share this post


Link to post
Share on other sites
  • 0

to znaczy że z tego adresu ktoś bez powodzenia próbuje się zalogować Ci na HCL. Mam ją udostępnioną poza NAT bezpośrednio w Inernecie?

Share this post


Link to post
Share on other sites
  • 0
  • Inquirer
  • Tak. Wiem skąd ten komunikat...Sam go powoduję probując się zalogować przez google home.

    Tylko jak to mam ominąć?

     

    Share this post


    Link to post
    Share on other sites
    • 0
    On 11/27/2018 at 8:55 PM, fryzo said:

    W konfiguracji sieci HC2 trzeba ustawić DNS na 8.8.8.8

    Zmienić nazwy pomieszczeń tak by nie było polskich znaków.

    Powinno pomóc. Miałem to samo i udało się w ten sposób, połączyć konta. 

    Pozdrawiam

     

    Dziekuje, dziwne z tym DNS-em ale zadzialal.

    Share this post


    Link to post
    Share on other sites
    • 0

    Potwierdzam u mnie było to samo i ustawienie DNSów googlowych rozwiązało problem (8.8.8.8)
    Nazwy pomieszczeń nadal mam z polskimi znakami i mimo tego jest ok.

    Sam jestem ciekaw co jest przyczyną takiego zachowania centrali - co na to Fibaro?

    Share this post


    Link to post
    Share on other sites
    • 0

    Tez mam to samo.

     

    Tak przy okazji zadajecie polecenia w jezyku polskim?

    Edited by DziDu

    Share this post


    Link to post
    Share on other sites
    • 0

    Póki co po angielsku a po polsku tylko nazwy pomieszczeń i urządzeń.
    Tu masz szerszą dyskusję na ten temat: 

     

    Share this post


    Link to post
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Answer this question...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.


    ×
    ×
    • Create New...