Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


  • 0
wnowicki

Rożnica w działaniu sceny blokowej a LUA

Question

Witam,

 

Scena LUA utworzona ze sceny blokowej mi nie działa. Tak w danym moncie aktywna jest tylko jedna z dwóch scen.

 

Scena blokowa:

Please login or register to see this image.

/monthly_2020_04/image.png.6e416a01befa3a178737d857aad5f7ce.png" />

 

Utworzona z niej scena LUA:

image.png.276239069bff3342c409ca20476c8074.png

 

Ktoś ma pojęcie o co chodzi?

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 1

Tworząc kopię sceny nowo stworzona jest ustawiona jako uruchamiana "Manualnie" - po to by dwie na raz się nie uruchamiały.
Przełącz ją w konfiguracji na "autostart" i zacznie działać. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...