Jump to content

Search the Community

Showing results for tags 'wallmote quad'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FIBARO Community
    • FIBARO Portal and Forum policy
    • FIBARO
    • Say hello!
    • Off-topics
  • FIBARO Update
    • FIBARO System Update
    • FIBARO Mobile Update
  • FIBARO Community Support
    • Scenes and Interface
    • FIBARO Products
    • FIBARO Mobile
    • FIBARO HomeKit
    • FIBARO Assistant Integrations
    • Other Devices / Third-party devices
    • Tutorials and Guides
    • Home Automation
    • Suggestions
  • FIBARO Społeczność
    • FIBARO
    • Przywitaj się!
    • Off-topic
  • FIBARO Aktualizacja
    • FIBARO System Aktualizacja
    • FIBARO Mobile Aktualizacja
  • FIBARO Wsparcie Społeczności
    • Sceny i Interfejs
    • FIBARO Urządzenia
    • FIBARO Mobilnie
    • FIBARO HomeKit
    • Integracja z Amazon Alexa i Google Home
    • Urządzenia Firm Trzecich
    • Poradniki
    • Automatyka Domowa
    • Sugestie

Categories

  • Scenes
  • Virtual Devices
  • Quick Apps
  • Icons

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Google+


Skype


Website URL


WhatsApp


Country


Gateway/s


Interests

Found 3 results

  1. Hello. Im having trubble with my Aeotec WallMote Quad HC3 is reporting the device is not configured, anyone know how to fix this?
  2. Hi All I’ve just bought an Aeotec Wallmote Quad controller. When I add it to my HC2, I can select what to do when I press or hold any of the four buttons. Nice! But: I want to use it to control a Fibaro Dimmer. The Wallmote has swipe commands that should do this, but I can’t get it to work. Please help!
  3. Hello, I have an Aeotec Wallmote (Quad). Initial problem was the battery was draining in a day or two. Solution was to update firmware. I found a version 1.8 which fixed the battery problem. I now have a new problem – the Wallmote glitches about every three days. The blue LED backlight flashes randomly on and of for about 2 minutes. It eventually recovers. Also a word of warning – If you don’t have an Aeotec Z-Stick you cannot do firmware update. There was no mention of this on Aeotec site. Luckily I had a Z-Stick. Does a
×
×
  • Create New...