Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


  • 0

Zdalny dostęp?


virgojavier
 Share

Question

Witam

Panowie co jest grane? Zdalny dostęp nie działa od samego rana z poziomu www, iPhona i iPada…

Forum działa tak jakby chciało a nie mogło, non stop wywala error sql itd

Warning: mysql_connect() [function.mysql-connect]: Can't connect to MySQL server on 'fibargroup.sql.dserwer.pl' (99) in /home/klient.dhosting.pl/fibargroup/forum.fibaro.com/public_html/db/mysql4.php on line 48

phpBB by Przemo : Critical Error

Could not connect to the database.

Can't connect to MySQL server on 'fibargroup.sql.dserwer.pl' (99)

Czy tylko ja tak mam?

Pzdr

Link to comment
Share on other sites

  • Answers 51
  • Created
  • Last Reply

Top Posters For This Question

Recommended Posts

  • 0

U mnie też nie działa zdalny dostęp z poziomu Androida i przez dom.fibaro.com

Link to comment
Share on other sites

  • 0

to samo jest od 2 -3 dni, przy wchodzeniu na forum, coś się hosting sypie...

"Warning: mysql_connect() [function.mysql-connect]: Lost connection to MySQL server at 'reading initial communication packet', system error: 110 in /home/klient.dhosting.pl/fibargroup/forum.fibaro.com/public_html/db/mysql4.php on line 48

phpBB by Przemo : Critical Error

Could not connect to the database.

Lost connection to MySQL server at 'reading initial communication packet', system error: 110 "

Link to comment
Share on other sites

  • 0

Potwierdzam, u mnie to samo

Please login or register to see this image.

/emoticons/default_icon_evil.gif" alt=":evil:" />

Please login or register to see this image.

/emoticons/default_icon_question.gif" alt=":?:" />

Link to comment
Share on other sites

  • 0
  • Inquirer
  • Może tak zamiast latać po Las Vegas i obskakiwać coraz to inne imprezy, wziąść się do roboty i zapewnić nam jako Użytkownikom w pełni dopracowaną usługę. Chyba za to zapłaciliśmy decydując się na ten system?

    Link to comment
    Share on other sites

    • 0
    Może tak zamiast latać po Las Vegas i obskakiwać coraz to inne imprezy, wziąść się do roboty i zapewnić nam jako Użytkownikom w pełni dopracowaną usługę. Chyba za to zapłaciliśmy decydując się na ten system?

    Przed zakupem całego systemu za ponad 6tyś wszystko miało działać bez problemu, sprawnie i ułatawiać życie. Wystarczyło tylko zainstalować moduły i zacząć używać i problemy posypały się jak z rękawa... Dobrą mają kampanie reklamową i to im dużo daje...

    Link to comment
    Share on other sites

    • 0

    Dzien Dobry Wszystkim, jestem nowym forumowiczem, system posiadam od kilku miesięcy. Juz myślałem że system w końcu działa stabilnie ,a tu znowu zonk ze strony Fibaro

    Link to comment
    Share on other sites

    • 0

    Panowie,

    W związku z gwałtownie rosnącą liczbą użytkowników systemu Fibaro, w ostatnich dniach nasze serwery były modernizowane a usługi rozpraszane. Część serwisów działała w tych dniach na serwerach tymczasowych. Przepraszamy za niedogodności występujące w tym czasie. Mamy nadzieję, że obecna, zmodernizowana konfiguracja naszych serwisów pozwoli naszym użytkownikom na w pełni komfortowe korzystanie z systemu.

    Link to comment
    Share on other sites

    • 0

    Panowie bez histerii... jak już wspomniałem, sądząc po błędach, to coś z hostingiem, zatem nie panikujcie, że od tego niestabilnie działa wam system. Zresztą zróbcie se własny dostęp z zewnątrz do centrali i nie będziecie uzależnieni od zdalnego dostępu dom.fibaro.com

    o jest i ktoś z "Ekipy"

    Please login or register to see this image.

    /emoticons/default_icon_smile.gif" alt=":-)" />

    Link to comment
    Share on other sites

    • 0
    Panowie bez histerii... jak już wspomniałem, sądząc po błędach, to coś z hostingiem, zatem nie panikujcie, że od tego niestabilnie działa wam system. Zresztą zróbcie se własny dostęp z zewnątrz do centrali i nie będziecie uzależnieni od zdalnego dostępu dom.fibaro.com

    o jest i ktoś z "Ekipy"

    Please login or register to see this image.

    /emoticons/default_icon_smile.gif" alt=":-)" />

    Trochę błędne myślenie. Nie po to kupie się kompletny zestaw ( teoretycznie dla przeciętnego Kowalskiego ),żeby cokolwiek kąbinować z własnymi serwerami itp. Wiadomo każdy system zawiera błędy i może się przeciążyć, ale z punktu widzenia zwykłego klienta trochę żenujące jeśli zaraz po instalacji "coś" działa nie tak jak pownno.

    Link to comment
    Share on other sites

    • 0
  • Inquirer
  • W związku z gwałtownie rosnącą liczbą użytkowników systemu Fibaro, w ostatnich dniach nasze serwery były modernizowane a usługi rozpraszane. Część serwisów działała w tych dniach na serwerach tymczasowych. Przepraszamy za niedogodności występujące w tym czasie. Mamy nadzieję, że obecna, zmodernizowana konfiguracja naszych serwisów pozwoli naszym użytkownikom na w pełni komfortowe korzystanie z systemu.

    Krystian stwórzcie zakładke newsy lub info, czy coś w tym stylu. Informujcie Użytkowników o planowanych Maintenance, a wszyscy napewno będą cierpliwi.

    Najgorzej jak osiągamy dno niedoinformowania i marnujemy swój czas na rzeczy na które nie powinniśmy go marnować/

    Pzdr

    Link to comment
    Share on other sites

    • 0
    nowak201, wyczyść cache przeglądarki, dostęp zdalny działa

    Please login or register to see this link.

    dzięki

    Please login or register to see this image.

    /emoticons/default_icon_biggrin.gif" alt=":-D" />

    Link to comment
    Share on other sites

    • 0

    Może mi ktoś podpowie dlaczego nie działa mi dostęp zdalny - ani z iPhone ani z przeglądarki. Ma dom.fibaro.com mam podpiętą centralkę na centralce jest "Zdalny dostęp - TAK", centralka podłączona do sieci. Natomiast nie mam możliwości połączenia się ....

    Link to comment
    Share on other sites

    • 0

    u mnie działa

    Please login or register to see this image.

    /emoticons/default_icon_smile.gif" alt=":-)" />

    Link to comment
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Answer this question...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

     Share


    ×
    ×
    • Create New...