Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


  • 0

[SOLVED]Fibaro motion sensors - Not possible to change default values


Oddgeir
 Share

Question

Does anyone experience that it is impossible to change default values for the fibaro motion sensors in HC2.

What ever values I give and save is reverted back to the default values.

 

I want for example to change parameter 80 to 0-LED inactive as I am installing the sensor in the bedroom and I for sure do not want to have constant blinking!

I have also tried changing other parameters but no matter what changes I make they do not save. That is when I go back into the settings all values are back to default values.

Edited by Oddgeir
Link to comment
Share on other sites

2 answers to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...