Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


  • 0

Multisensor - brak odświeżania temeratury


bigesdiges
 Share

Question

Witam, od 4 grudnia większość odczytów temperatury ustała lub odczyt jest nieregularny, tj. utrzymuje się cały dzień 21 stopni później nagle spada do 19, pomimo że przejście to następowało płynnie przez kilka godzin. Inne sensory wskazują od 4 dni taką samą temperaturę. Mimi nie działającego odczytu temperatury ruch i ilość luxów jest przekazywana bez zarzutu. Dotyczy to tylko MotionSensora z fibaro. Pimpki zbierają temperaturę ok, NETATMO również.

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

  • 0

Cześć @bigesdiges!

 

O jakim konkretnie multisensorze mówisz?

 

Czy jest to nasz Motion Sensor?

 

Czy jest to sensor działający na zasilaniu bateryjnym?

Link to comment
Share on other sites

  • 0
  • Inquirer
  • Tak to dotyczy Motion Sensorów z fibaro. Niestety pomogło dopiero usunięcie urządzenia i ponowne dodanie. Mięka rekonfiguracja nic nie zmieniła, zmiana parametrów histerezy raportowania temperatury też nie. Trochę kiepsko, bo łącznie musiałem re-konfigurować 8 motion sensorów i sceny budować od nowa. Czy jest jakiś powód dla którego mogło to nagle przestać działać poprawnie?

    Link to comment
    Share on other sites

    • 0

    Mam podobny problem. Na przestrzeni ostatnich miesięcy okazało się, że z powodu jw. musiałem zmienić baterie w kilku Motion Sensorach, natomiast HC nie odczytywał poziomu zużycia baterii, w związku z czym wydawało mu się, że urządzenia działają, a tak naprawdę wieszał się i stawało wszystko - włącznie ze scenami, które są przypisane do innych urządzeń. Można było w tym czasie zalogować się na HC, niezależnie od tego, czy zdalnie, czy w sieci lokalnej, więc wszystko na pierwszy rzut oka wyglądało ok. Na HC w tym czasie świeciła się 4 lampka od prawej. Po reeboot HC okazywało się, że któryś MS nie łączył się - po wymianie baterii wszystko wracało do normy.

     

    Problem jw. zidentyfikowałem dopiero po jakimś czasie - HC wtedy nie wysyłał mi żadnych "push", które mają mnie informować o różnych zmianach stanu urządzeń i uruchamianiu wybranych scen. W ten sposób będąc na feriach temperatura w domu spadła mi o 5 stopni w ciągu kilku dni. Innym razem po zawieszeniu się systemu piec grzał jak głupi przez prawie kilkanaście godzin, bo jeden z motion sensorów pokazywał ciągle za niską temperaturę - też nie było mnie w domu :( Wydaje się, że winę ponoszą Motion Sensory, ale ......

     

    Niestety w tym momencie problem jw. również się pojawia, ale żadne z urządzeń nie wykazuje "słabości" i łączą się wszystkie, natomiast HC znowu próbuje nawiązać połączenie z jakimś urządzeniem i znowu się co chwilę wiesza - czy ktoś mi jest w stanie powiedzieć jak sprawdzić, z którym urządzeniem HC w danym momencie się łączy - wtedy doszedł bym, które urządzenie się wysypuje i zadziałał, żeby uniknąć kolejnych sensacji, bo urządzeń, scen i różnych zależności ustawionych mam sporo i przez to pojawiają się duże komplikacje różnych obszarach, które uzależniłem od HC Fibaro. 

    Link to comment
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Answer this question...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

     Share

    ×
    ×
    • Create New...