Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


  • 0

Single switch a otwieranie bramy


jarekmus
 Share

Question

Witam

Zaczalem przygode z fibaro 3 tygodnie temu, wiec raczkuje, czy ktos mi pomoze w ustawieniu single switcha tak aby po nacisnieciu przelacznika monostabilnego modul zachowal sie tak samo? chodzi o to zeby to bylo chilowe napiecie dla mojego napedu do bramy. Czyli na sekunde pojawilo sie napiecie na wyjsciu single switcha. Przerabialem instrukcje i parametry, ale nie do konca wszystkie rozumiem. Prosze o pomoc osoby ktore chca pomoc a nie odsylajacych mnie ze to juz bylo, siedze wieczorami i przegladam fora, ale jest tego poprostu duzo a na to czego szukam nie trafilem. Dziekuje.

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0

 

Tutaj jest odpowiedź:

 

The relay has an auto off feature hard coded into the device.... which can be adjusted to the millisecond:

 

 

Please login or register to see this image.

So going to look into that as that would tidy everything up massively. Unfortunately i use Smartthings so its not that straight forward.

 

Wejdź w ustawienia singiel switcha  i zmień parametr 4, ustaw po jakim czasie ma się wyłączyć.

Link to comment
Share on other sites

  • 0
  • Inquirer
  • Chyba cos sie zmienilo od tamtego postu, bo u mnie parametry zaczynaja sie od 9, a takiego czegos jak automatyczne wylaczenie nie moge znalesc :(

     

    Please login or register to see this attachment.

    Link to comment
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Answer this question...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

     Share

    ×
    ×
    • Create New...