Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,


as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.


As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!



Smart Home Forum by FIBARO Team

  • 0

unknown error and etc



Please login or register to see this image.

/monthly_2020_08/image.png.dcd2fbc9770656f5fd630bc5a40490dc.png" />







restart services solved this issue.

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

  • 0
  • Inquirer
  • 4 hours ago, gregmmat said:

    have you found a solution


    Link to comment
    Share on other sites

    • 0

    Yes ... I also had this problem last week. Without obvious cause. Restart helped.
    The interesting thing is that it was caused by QA, which until then (and after the restart again) worked flawlessly.
    I noticed one thing. At this time, QA was able to save after editing! ..
    I suspected the added LUA help icon. When trying to save, I just got error 500. After reboot no problem.

    Link to comment
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Answer this question...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.


    • Create New...