Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


Home Center 3

Topics and issues only about Home Center 3, its features, qualities, and configuration.


Explore Questions

  1. 1 vote
    1 answer
  1. 0 votes
    0 answers
  2. 0 votes
    0 answers
  3. 0 votes
    0 answers
  4. 0 votes
    0 answers
  5. 0 votes
    0 answers

697 questions in this forum

  1. Set device property in QA

    0 votes
    23 answers
  2. 0 votes
    4 answers
  3. 0 votes
    9 answers
  4. 0 votes
    6 answers
  5. 0 votes
    6 answers
  6. 0 votes
    12 answers
  7. 0 votes
    29 answers
  8. 0 votes
    1 answer
  9. 0 votes
    15 answers
  10. 0 votes
    0 answers
  11. 2 votes
    27 answers
  12. Features postponed after 2020

    3 votes
    110 answers
  13. 1 vote
    1 answer
  14. 0 votes
    45 answers
  15. 0 votes
    287 answers
  16. Disconnected Device

    0 votes
    3 answers
  17. 0 votes
    2 answers
  18. 2 votes
    208 answers
  19. 0 votes
    10 answers
  20. 0 votes
    1 answer
  21. 0 votes
    39 answers
  22. 0 votes
    0 answers
  23. RAM memory usage

    0 votes
    5 answers
  24. 0 votes
    31 answers
  25. 0 votes
    28 answers
×
×
  • Create New...