Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


Search the Community

Showing results for tags 'aeotec multisensor 6'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FIBARO Community
    • FIBARO Portal and Forum policy
    • FIBARO
    • Say hello!
    • Off-topics
  • FIBARO Update
    • FIBARO System Update
    • FIBARO Mobile Update
  • FIBARO Community Support
    • Scenes and Interface
    • FIBARO Products
    • FIBARO Mobile
    • FIBARO HomeKit
    • FIBARO Assistant Integrations
    • Other Devices / Third-party devices
    • Tutorials and Guides
    • Home Automation
    • Suggestions
  • FIBARO Społeczność
    • FIBARO
    • Przywitaj się!
    • Off-topic
  • FIBARO Aktualizacja
    • FIBARO System Aktualizacja
    • FIBARO Mobile Aktualizacja
  • FIBARO Wsparcie Społeczności
    • Sceny i Interfejs
    • FIBARO Urządzenia
    • FIBARO Mobilnie
    • FIBARO HomeKit
    • Integracja z Amazon Alexa i Google Home
    • Urządzenia Firm Trzecich
    • Poradniki
    • Automatyka Domowa
    • Sugestie

Categories

  • Scenes
  • Virtual Devices
  • Quick Apps
  • Icons

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Google+


Skype


Website URL


WhatsApp


Country


Gateway/s


Interests

Found 3 results

  1. Hi, i add Aeotec multisensor 6 to my HC3 but it seems not working properly. I try to add and remove 3 times. After installation "wake up interval" is set to 0s and i cant change it. Automatic updates working only for PIR sensor. Temperature, luminance, humidity, uv is not auto updated at all (now for almost 10 hours). I setup thresholds to low values and manual wake up device to sync this settings. Nothing help ... Even threshold for temperature is impossible to change to normal value (eg. 1C). Default value after installation is set to 131097.6 C and after change and sync i
  2. After adding Aeotec multisensor 6 to the HC3 the HC3 recognizes the Aetec MS6. The MS6 does not send any values. All remains at 0. HC3 does come up with a template for the parameters however changing the parameters is impossible, they remain at 0. Thanks, Willem Bousema Switching from HC2 to HC3
  3. HI, I am trying to register Aeotec MultiSensor 6 on Fibaro Home Center 2 (v 4.056). After registration is complete I can see temperature, light, humidity sensors but no motion or vibration sensor. Is there any specific configuration I need to load for it? Also the temperature, light, humidity sensors doesn't seem to show correct values ( most of them shows 0 value) Thanks & Regards, Kamal
×
×
  • Create New...