Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


Search the Community

Showing results for tags 'fgms-001-zw5'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FIBARO Community
    • FIBARO Portal and Forum policy
    • FIBARO
    • Say hello!
    • Off-topics
  • FIBARO Update
    • FIBARO System Update
    • FIBARO Mobile Update
  • FIBARO Community Support
    • Scenes and Interface
    • FIBARO Products
    • FIBARO Mobile
    • FIBARO HomeKit
    • FIBARO Assistant Integrations
    • Other Devices / Third-party devices
    • Tutorials and Guides
    • Home Automation
    • Suggestions
  • FIBARO Społeczność
    • FIBARO
    • Przywitaj się!
    • Off-topic
  • FIBARO Aktualizacja
    • FIBARO System Aktualizacja
    • FIBARO Mobile Aktualizacja
  • FIBARO Wsparcie Społeczności
    • Sceny i Interfejs
    • FIBARO Urządzenia
    • FIBARO Mobilnie
    • FIBARO HomeKit
    • Integracja z Amazon Alexa i Google Home
    • Urządzenia Firm Trzecich
    • Poradniki
    • Automatyka Domowa
    • Sugestie

Categories

  • Scenes
  • Virtual Devices
  • Quick Apps
  • Icons

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Google+


Skype


Website URL


WhatsApp


Country


Gateway/s


Interests

Found 2 results

  1. Hey peoples... I'll try to keep this short. - Purchased a total of FGMS-001-ZW5 Zwave Plus Multi Sensor - Both worked great - One decided to kill batteries fast - Returned it to AARTech, they gave me a replacement - The replacement comes up as a "Aeon Multisensor" in SmartThings - Tried multiple times to REMOVE / ADD - Even done several hard resets to the sensor - Still comes up as an "Aeon Multisensor" - Tried force/change the device handler to the "Fibaro Motion Sensor ZW5" model, MOTION is always "ON", nothing else shows up in the SmartTh
  2. Another Fibaro rookie here, so guessing my questions likely fall into the noob category. Anyway I´ve just finished building a house and went "all in" with Fibaro. A whole bunch of dimmers, switch relays, wall plugs, smoke and motion sensors tied together with HC2. LUA is on the todo list to learn since I have realized it will be needed to create the kind of scenes I am thinking of.. But to the first question.. I have been making some scenes which are triggered by the motion sensors. However they are far from reliable, and my guess is that one of the reasons is that the mo
×
×
  • Create New...