Jump to content

Search the Community

Showing results for tags 'starting services'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FIBARO Community
    • FIBARO Portal and Forum policy
    • FIBARO
    • Say hello!
    • Off-topics
  • FIBARO Update
    • FIBARO System Update
    • FIBARO Mobile Update
  • FIBARO Community Support
    • Scenes and Interface
    • FIBARO Products
    • FIBARO Mobile
    • FIBARO HomeKit
    • FIBARO Assistant Integrations
    • Other Devices / Third-party devices
    • Tutorials and Guides
    • Home Automation
    • Suggestions
  • FIBARO Społeczność
    • FIBARO
    • Przywitaj się!
    • Off-topic
  • FIBARO Aktualizacja
    • FIBARO System Aktualizacja
    • FIBARO Mobile Aktualizacja
  • FIBARO Wsparcie Społeczności
    • Sceny i Interfejs
    • FIBARO Urządzenia
    • FIBARO Mobilnie
    • FIBARO HomeKit
    • Integracja z Amazon Alexa i Google Home
    • Urządzenia Firm Trzecich
    • Poradniki
    • Automatyka Domowa
    • Sugestie

Categories

  • Scenes
  • Virtual Devices
  • Quick Apps
  • Icons

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Google+


Skype


Website URL


WhatsApp


Country


Gateway/s


Interests

Found 4 results

  1. Evening all. I have been having some scene issues just recently where scenes that have worked for months just stopped working so took it on myself to reboot my HC2 Black. It is now stuck on starting services. I have used the power button on the back and killed the power via the mains and nothing will get it out of starting services. I have E-Mailed support and no response as of yet. I have tried a repair is recovery mode and this has not helped. As i have 100 physical devices, i do not want to wipe the box as it would take weeks to get t back u and running.
  2. HC2 on 4.560 was stuck in endless 'Starting Services' state after a power trip. Action taken are: Tried power cycle repeatedly and still stuck in this state. Enter Recovery Mode and select to repair system with latest software. Successful but upon power up, still stuck in the same state. What other actions can be use to recover the system?
  3. The box asked for update. I checked ok, start.. Reboots, then went stuck at starting services. Connecting a VGA reveals this. See included image. Stuck for hours. This is a spare HC2, so no panic, but what to do?
  4. My HC2 was running fine for serveral weeks on ver. 5.10. Yesterday I noticed, that I I can'nt connect using my Phone. I checked from my PC - same behavior. Internal Error! I than switched off the HC2 using the button at the back. Wait for a minute and switched it back on. Now I getting "Starting Services". I left it now for couple of hours. No change! I did switch it off and on aggain, but the HC2 is not accessable anymore. I did not made any changes to the HC2, I also did not add any devicves. What can I do to gain access and control
×
×
  • Create New...