Jump to content

Search the Community

Showing results for tags 'floodsensor'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FIBARO Community
    • FIBARO Portal and Forum policy
    • FIBARO
    • Say hello!
    • Off-topics
  • FIBARO Update
    • FIBARO System Update
    • FIBARO Mobile Update
  • FIBARO Community Support
    • Scenes and Interface
    • FIBARO Products
    • FIBARO Mobile
    • FIBARO HomeKit
    • FIBARO Assistant Integrations
    • Other Devices / Third-party devices
    • Tutorials and Guides
    • Home Automation
    • Suggestions
  • FIBARO Społeczność
    • FIBARO
    • Przywitaj się!
    • Off-topic
  • FIBARO Aktualizacja
    • FIBARO System Aktualizacja
    • FIBARO Mobile Aktualizacja
  • FIBARO Wsparcie Społeczności
    • Sceny i Interfejs
    • FIBARO Urządzenia
    • FIBARO Mobilnie
    • FIBARO HomeKit
    • Integracja z Amazon Alexa i Google Home
    • Urządzenia Firm Trzecich
    • Poradniki
    • Automatyka Domowa
    • Sugestie

Categories

  • Scenes
  • Virtual Devices
  • Quick Apps
  • Icons

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Google+


Skype


Website URL


WhatsApp


Country


Gateway/s


Interests

Found 2 results

  1. Chciałem się podzielić moimi doświadczeniami, a może ktoś coś mi zasugeruje. Projekt powstaje i postaram się na bieżąco aktualizować postępy. W związku z przejściem na ogrzewanie panelami IR pojawiła się potrzeba zrobienia termostatów w pokojach. Gotowe rozwiązania są ale raz, że drogie dwa zamierzam użyć „double switch” więc mam dodatkowo możliwość podłączenia np. światła. A poza tym jako partner Fibaro chciałbym się trzymać jednej firmy 😉. Do pomiaru temp. planuje zastosować czujki z motion sensor, smart implant z DS18B20 oraz flood sensor. Pomiar temperatury zaleca się na wysok
  2. i´ve just received my flood sensor this week and tried to pair it with homekit, the process went well, code read, etc. but at the end it says that the code is wrong and try again; i've done this for at least 15 times all with the same result "wrong code". I've already contacted support but they just limited they response to a "This is strange situation" but no solution nor sending the right code.
×
×
  • Create New...