Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


Search the Community

Showing results for tags 'Lux'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FIBARO Community
    • FIBARO Portal and Forum policy
    • FIBARO
    • Say hello!
    • Off-topics
  • FIBARO Update
    • FIBARO System Update
    • FIBARO Mobile Update
  • FIBARO Community Support
    • Scenes and Interface
    • FIBARO Products
    • FIBARO Mobile
    • FIBARO HomeKit
    • FIBARO Assistant Integrations
    • Other Devices / Third-party devices
    • Tutorials and Guides
    • Home Automation
    • Suggestions
  • FIBARO Społeczność
    • FIBARO
    • Przywitaj się!
    • Off-topic
  • FIBARO Aktualizacja
    • FIBARO System Aktualizacja
    • FIBARO Mobile Aktualizacja
  • FIBARO Wsparcie Społeczności
    • Sceny i Interfejs
    • FIBARO Urządzenia
    • FIBARO Mobilnie
    • FIBARO HomeKit
    • Integracja z Amazon Alexa i Google Home
    • Urządzenia Firm Trzecich
    • Poradniki
    • Automatyka Domowa
    • Sugestie

Categories

  • Scenes
  • Virtual Devices
  • Quick Apps
  • Icons

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Google+


Skype


Website URL


WhatsApp


Country


Gateway/s


Interests

Found 10 results

  1. I have a fibaro motion sensor and it keeps detecting motion even though there is none about every 10 seconds. turned off all scenes that interact with the motion sensor - still does the same thing. I restarted my HC2 - does the same thing. Motion sensor on latest firmware. *the only time it stops for a while is when the lux in the room goes to 0. but then it will detect motion again. **I do have the sensitivity really low, when I raise it above 20 it seams to go back to "normal" I don't want this at 20 rather it be 8-10. I have two other fibaro motion sensors set to 8-10 with
  2. Please make a device, possible to mount outdoor to read when day changes to night. Either a fixed signal, or a lux-readout. It is very handy if you live somewhere , where it is 24 hrs daylight in summer and 5 hrs in winter. It would be useful to turn on-off light indoors. I know the sun up-down function, but an actual sensor would take into accounr clear skies or clouded day . It needs to be rugged!
  3. Hi I have just bought a Fibaro Home Center 2 (4.035) and have trouble getting a fibaro Motion Sensor (2.6) to work correctly. The motion sensor seem to work ok but the temperature and LUX meter don’t. They freezes with the value that they had when I added the senor to the system. I have tried to remove and add the sensor again. I have tried waking and resetting the senor but with no luck. Is the senor broken or am I doing something wrong.
  4. How would you guys solve the following situation? User has HCL User has Lux meter User has sunscreen Now, when the lux is more then X, the sunscreen should close. But you don't want this to happen when the Lux is more then X for just a second, only if it is for more then X period of time. so, how would you guys create a scene like this, without Lua: IF lux > 800 for 5 minutes then close sunscreen
  5. I have a Home center Lite. My motion sensor to turn on my lights if it is between a certain lux in the room and if motion it detected. I have it set to not turn on the lights if it detects 0 lux in the room. This can be good for sleeping but what if it gets dark at 6pm with 0 lux in the room but I'm not ready for bed and want the lights to trigger with motion. Does anyone know of a solution to only run my scene i created between a certain range of times during the day? thanks for the help
  6. Could you please support the fibaro motion sensors read 692lux while the room is dark It can detect the motion but it read high light intensity while the room is dark and not responded for changing light intensity
  7. Doug

    Motion Sensor

    Hi I have just installed a HC2 with version 4.056. I have added some Danfoss radiator thermostats which went fine, except a couple come up with crosses sometimes. The main issue is with the motion sensors. Both are recording temperature but neither is measuring the light level at all. I have seen a couple of other topics on this, but no recent ones and wondered if this has been resolved. Doug.
  8. Hi all, I have a problem: when the motion sensor is breached( the eye is opening ), its light sensor couldn't send the current data to the server, the "lux" is updated until the eye closed. So, how could I get the lux data when the eye is opening by use only one motion sensor? this should be possible? Thanks a lot!
  9. Hi there, I have the following phenomena. Since two days or so my fibaro motion sensors have a problem (not just one – several at the time). I set up under parameter 40 that the motion sensor should send lux changes > 10 lux to the HC2. But what happens is that the lux sensor reports for hours sometimes changes of 1 lux (see screenshot) It jumps from 54 to 55 and back again. This can go on for hours….There must be massive traffic on my z-wave network. I have only changed one thing since the initial setup (it was ok for > 6 months). The polling time of the HC2 after “it” asked me to
  10. After upgrading from 4.032 to 4.036 I am experiencing lots of problems. All sensors, dimmers, relays etc needed reconfiguring etc. But now the LUX sensor doesn't change value as it is supposed to. Why? Parameters are set as before to 40 to 1 (as low as this but tried higher figures also 15) or changed parameter 42 to 5s or lower or higher but still doesn't do the job. All asoc.groups are set to no1. It seems to react to light more upwards when changing to brighter (when I turn the light on) but never goes down to 0 if I switch the light off. If I do it gradually it will go down to maybe 12
×
×
  • Create New...