Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


Home Center 3

Topics and issues only about Home Center 3, its features, qualities, and configuration.


946 questions in this forum

  1. 0 votes
    0 answers
  2. 0 votes
    10 answers
  3. Quick App for WLED Http Call

    0 votes
    6 answers
  4. User plugins?

    0 votes
    15 answers
  5. 0 votes
    2 answers
  6. 0 votes
    2 answers
  7. 0 votes
    6 answers
  8. 0 votes
    1 answer
  9. 0 votes
    4 answers
  10. 0 votes
    1 answer
  11. a general guideline

    0 votes
    1 answer
  12. 0 votes
    1 answer
  13. /app/history

    0 votes
    1 answer
  14. weather provider

    0 votes
    1 answer
  15. Scene not triggered

    0 votes
    2 answers
  16. Missing Sonos Icon

    0 votes
    1 answer
  17. 0 votes
    0 answers
  18. 0 votes
    4 answers
  19. 0 votes
    3 answers
  20. 0 votes
    2 answers
  21. NodOn micro plug

    0 votes
    0 answers
  22. 0 votes
    9 answers
  23. HC3 + Remote Sensors

    0 votes
    12 answers
  24. 0 votes
    0 answers
  25. 0 votes
    4 answers
×
×
  • Create New...