Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


Home Center 3

Topics and issues only about Home Center 3, its features, qualities, and configuration.


Explore Questions

There are no popular questions to show right now

1,355 questions in this forum

  1. weather provider

    0 votes
    1 answer
  2. Scene not triggered

    0 votes
    2 answers
  3. Missing Sonos Icon

    0 votes
    1 answer
  4. 0 votes
    0 answers
  5. 0 votes
    4 answers
  6. 0 votes
    3 answers
  7. 0 votes
    2 answers
  8. NodOn micro plug

    0 votes
    0 answers
  9. 0 votes
    9 answers
  10. HC3 + Remote Sensors

    0 votes
    12 answers
  11. 0 votes
    0 answers
  12. 0 votes
    4 answers
  13. IR usage in QA

    0 votes
    3 answers
  14. 0 votes
    4 answers
  15. QA MQTT loses connection

    0 votes
    1 answer
  16. Zwave parameters on HC3

    0 votes
    2 answers
  17. 0 votes
    0 answers
  18. 0 votes
    59 answers
  19. HC3 and Walli Double Switch

    0 votes
    1 answer
  20. 0 votes
    1 answer
  21. 0 votes
    0 answers
  22. 0 votes
    1 answer
  23. LUA script for Sonos

    0 votes
    47 answers
  24. 0 votes
    2 answers
  25. Virtual devices triggers

    0 votes
    2 answers
×
×
  • Create New...