Jump to content

Search the Community

Showing results for tags 'gateway'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FIBARO Community
    • FIBARO Portal and Forum policy
    • FIBARO
    • Say hello!
    • Off-topics
  • FIBARO Update
    • FIBARO System Update
    • FIBARO Mobile Update
  • FIBARO Community Support
    • Scenes and Interface
    • FIBARO Products
    • FIBARO Mobile
    • FIBARO HomeKit
    • FIBARO Assistant Integrations
    • Other Devices / Third-party devices
    • Tutorials and Guides
    • Home Automation
    • Suggestions
  • FIBARO Społeczność
    • FIBARO
    • Przywitaj się!
    • Off-topic
  • FIBARO Aktualizacja
    • FIBARO System Aktualizacja
    • FIBARO Mobile Aktualizacja
  • FIBARO Wsparcie Społeczności
    • Sceny i Interfejs
    • FIBARO Urządzenia
    • FIBARO Mobilnie
    • FIBARO HomeKit
    • Integracja z Amazon Alexa i Google Home
    • Urządzenia Firm Trzecich
    • Poradniki
    • Automatyka Domowa
    • Sugestie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Google+


Skype


Website URL


WhatsApp


Country


Gateway/s


Interests

Found 12 results

  1. Hi everybody, Can I have Master-Slave Gateway-Connection between two Home center with different frequencies? Like have a US and a EU versions at same home? Best Regards to all
  2. I have added a new HCL as a slave in a Master gateway (HC2). Issues: - Rooms are not being synced in either direction - Some of the master devices show up in the HCL slave, but unconfigured, with no names and with rooms not assigned - List of shared devices are empty Both gateways are running 4.520 Have tried the following: - Master (HC2): Under Config>Gateway Connections I have Imported multiple times. Slave rooms show up, are checked, but after a quick Sync the are not added to room list. - Master (HC2): Under Config>Gateway Connections I have Synced multiple times - no effect what so ever - Master (HC2): Under Config>Gateway Connections I have Deleted the slave (HCL) and re-added. No luck - Rebooted both devices twice. No luck I would be very happy for any advice. Device list on slave:
  3. Hello guys, I want to connect two HC2 over internet using gateway connection, but how can I do that. When I try to add a HC2 over gateway connection I enter the public ip and and the creditials but it says that you must check if HC2 is connected to the internet.
  4. Hi all, where can i find information about Master-Slave Gateway-Connection between two Homecenter? I have established such a connection between HCL (buero) and HC2 (home) via VPN and like to get some help – sharing devices, scenes, alarm, video etc. Is there an official guide from fibaro?
  5. Hi guys, I tried to find this in the Fibaro documentation but it is still not clear to me. If I have a master HC2 connected to a slave HC2, and the slave has it's own scenes, can those be imported into the master? And does this mean that the actual scene would still run on the slave but can be triggered using the master? I am attempting to add around 250 devices so was planning to use two HC2's due to the maximum number of devices limit. Thanks
  6. I'm having problems with the alarm panel in a HC2 - HCL Gateway setup. To clarify the setup, see screenshot below. HCL has all devices connected to. HC2 only has scene's and VD's. All devices are visible in HC2 and all actions on a device can be performed through both HCL and HC2. Now I want to migrate the alarm panel from HCL to HC2. But I can't get it working correctly. Below you can find the behavior. Alarm panel has only basic scene as an action. Same behavior with standards 'scena'. - alarm panel only active on HCL with scene: Ok --> working - alarm panel active on HCL and HC2 with only scene active on HC2 : NOK --> not working - Scene on HC2 is only executed if alarm panel is disarmed. - alarm panel NOT active on HCL but active on HC2 : NOK --> not working - scene is executed immediately while sensor breached is still counting down. Alarm panel is off in GUI but remains On on Fibaro app. Only manual arm and disarm of sensor will disarm alarm panel. This is what I have send to Fibaro support june 22nd. July 26th, I finally got an answer. See below for their answer. First of all I want to apologize for such late answer. 1) First of all you have to have correctly configured “gateways connection” option: a) In case of alarm the most important thing is that you have to have the same PINs for alarm on both gateways. 2) You need to set scenes as Active on both gateways. If you will have the same PIN code and the same scenes active on both gateways, everything should work well. I hope I was able to answer to your query. Case closed. That's it. As far as I understand the question from Fibaro. They even didn't read my mail. Ok, I can expect typical 'Helpdesk questions' like 'did you configure the same pin?'. But these are not questions and they just close the case. So, anybody on the forum that can help? Has an idea what I missed or can try? @T.Konopka, maybe a push towards support again? I have a good working stable system (in contradiction to others). This is the only leftover to migrate all scenes from HCL to HC2.
  7. jneves

    HC2 with HC Lite Devices move

    Hi All, Because I have weak signal on an outdoor area of my house, I bought a HC Lite to connect to my actual HC2. What happen is that I would like to move some devices that have some coverage issues that are configured on my current HC2 to the new HC Lite that will provide much better zwave coverage. Is there any way to move without having to configure that devices from the scratch? Thanks in advance.
  8. Allowing pre-programming of devices may involve quite a change to the Fibaro gateway workflow. Ideally I'd like to be able to manually select a device template to add without having the device exist on the z-wave network. It would just be a placeholder. Then when adding a device to the z-wave network, an option is presented to select an existing device or create a new device. Even better would be if it was possible to enter the serial number of the device when manually adding and then if a new device with matching serial is included on the gateway, it is automatically configured from the pre-programmed device. This could also allow for failed devices to be replaced by selecting it when a new device is included. Following this: If a dead node is replaced, the old device is removed from the z-wave network and the existing parameters transferred to the new device. Not sure if it's possible for the device ID's to be transferred but this would also solve a lot of headaches when replacing devices and then manually updating scenes, etc to the new ID. I've used other automation systems that operate this way and it's super handy.
  9. i configured Danalock on HC2 but the notification panel inform that the device without template and it is not response could you please support
  10. amrelzidy

    Wake up interval

    what is wake up interval? and what is the best value of it? i have fibaro motion sensor and it is not response because it is waiting for wakeup and also i cant modify the wakeup interval
  11. Hi, Can someone explain to me how to correctly set-up a HCL as a secondary controller. I have a large house and noticed that some of the devices which are farthest from my HC2 have connectivity issues so i bought a HCL when i heard i could use it as a sort of range extender. Both of the devices are connected to my LAN and i have their IP adresses. I have fiddled around with it and now see the HCL as a Slave device in my HC2 settings => Gateways Connections. However i have no idea how to check if it is now working? I also noticed the functionality: add secondary controller controller transfer broadcast node information frame. Do i need to use any of these. Both controllers are on 4.057 beta. Thanks! Florian
  12. Hi, Everyone , how it's possible i add my VERAEDGE as a secondary Z-wave gateway or Z-wave range extender , I tried to add VERA in my Z-wave network by "Copy Z-Wave network from a primary controller" and add new device in HC2, it's working , but after that ,i can't add any z-wave device in HC2 (latest Firmware version) , so i guess i need to program LUA and IP , would you please help me how i can do that, i do appreciate for quick response
×