Jump to content

Search the Community

Showing results for tags 'issue'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FIBARO Community
    • FIBARO Portal and Forum policy
    • FIBARO
    • Say hello!
    • Off-topics
  • FIBARO Update
    • FIBARO System Update
    • FIBARO Mobile Update
  • FIBARO Community Support
    • Scenes and Interface
    • FIBARO Products
    • FIBARO Mobile
    • FIBARO HomeKit
    • FIBARO Assistant Integrations
    • Other Devices / Third-party devices
    • Tutorials and Guides
    • Home Automation
    • Suggestions
  • FIBARO Społeczność
    • FIBARO
    • Przywitaj się!
    • Off-topic
  • FIBARO Aktualizacja
    • FIBARO System Aktualizacja
    • FIBARO Mobile Aktualizacja
  • FIBARO Wsparcie Społeczności
    • Sceny i Interfejs
    • FIBARO Urządzenia
    • FIBARO Mobilnie
    • FIBARO HomeKit
    • Integracja z Amazon Alexa i Google Home
    • Urządzenia Firm Trzecich
    • Poradniki
    • Automatyka Domowa
    • Sugestie

Categories

  • Scenes
  • Virtual Devices
  • Quick Apps
  • Icons

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Google+


Skype


Website URL


WhatsApp


Country


Gateway/s


Interests

Found 9 results

  1. Hello everybody, I just bought a second HC2 to be installed in my parents home but as soon as I started wizard I faced the following issue: Of course my wish was to set as superuser the same email account as for the first HC2 since this way I should have been able to control from one email address all the messages. Ok, when I proceed with the wizard in order to assign the email account to the second HC2 the confirmation code does never arrive... My question is: does anybody know if it's possible to assign the same email to superuser for different HC2? Regards, V
  2. Helo, From one day to another, temperature reporting stopped on my devices(Danfoss RS/FGMS-001). I checked it in the event panel, it reports(motion,lux etc) everything but the temperature. Sensors are responsive to the motion, i see the correct temperature, but it does not report back to HC2. I'm using them to control my heating via linked devices..Parameters are set correctly. Any ideas? Thanks!
  3. Hi, I described my issue already in a topic about bypass/dimmer compatibility but I believe it requires a new topic. Scenario: - 2 x Dimmable GU10 Philips Master LEDs 5 W each on the circuit (around 11W in tottal according to dimmer measurement) - 3 wires configuration with Dimmer 2 and bypass 2 presented below - monostable single switch - bulbs calibrated after first start up - tried with 2 completely new dimmers and behavior is the same Behavior: 1. Momentary push of the switch turns the bulbs ON or OFF with no iss
  4. Hello, I created a non-admin user with access to several devices in HCL(4.140) . When I'm logged and tried to modify some values in my heating panel i was not able to do it. Also tried to set the hotel room mode on but i have a http 500 error during setting it up. Would be great that a user can adjust the heating panel based on their needs without having an admin access. Anyone has a solution or faced the same issue? Thanks
  5. Hi to all, I'm new for this forum, but not for Fibaro system. My problem is very strange, and I don't know what to do in this case. So what is going on.... I have several sensors and devices like : Fibaro Smart Plug Aeotec Smart Plug Fibaro Smoke Sensor Aeotec Multisensor 6 Remotec IR blaster and so on... Also I have Fibaro HC2 and 2 Fibaro HC Lite. And the problem is that I can't add any device on any of this HC. Putting any sensor or device in adding mode, then Pushing add button in Add device, HC standing in learn
  6. Greetings, I am trying to get a Dahua IPC HDBW4431EP-AS to show image on my tablet and smartphone, it works fine via a webbrowser but on the tablet and smartphone I get the black "no videoscreen". To compare I am using an Acti E12 camera aswell and while the quality/fps is low, there is image in the tablet and mobile app. The only considerable difference between these cameras I can see is that resolution of the Acti can go down to 640x320 pixels while the lowest setting for the dahua is 720p. Has anyone else experienced the same issue? Does anyon
  7. Dear community, I'm facing an issue with my roller shutters since the very beginning of the installation. I have >9 roller shutters in my house + HC2+ 1 range extender + 12 thermovalves + dimmers + motion sensors I have 2 roller shutters that for some strange reasons do the following: - in my badroom from time to time close the blind completely (during the night, and usually in the same hours) - in my kichen (near the HC2 location) close the blind completely during the afternoon (before the scene I made) Indeed I have two scenes that are impacting blinds
  8. Hi! Let me explain what I'm dealing with. I have two scenes: 1st scene - check if power consumption on switch <10W, if yes - trigger 2nd scene with 30 second delay, 2nd scene - check if power consumption on switch <10W, if yes - turn off power switch. Quite simple, right? Thing I would like to achieve is: If power consumption is <30W for 30 seconds - turn off, if within these 30 seconds power consumption rise over 30W (something starter running) - do not turn off. What's wrong? When 30 second pass - no matter what is power c
  9. Hi All, Just wondering one of could provide some assistance. After rebooting my HC2 I now get Server Unavailable and have no blue lights on the unit. This my second unit, my first one was replaced under warranty because it had a similar issue (this one had a single blue light flashing with the same Server Unavailable message). I was wondering whether anyone else has had this issue before or if anyone has any idea on how fix the problem? Sending it back to Fibaro is a pain and an expensive process. Thanks!
×
×
  • Create New...