Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


Update 5.080


67 topics in this forum

  1. Pinned topics
    • 0 replies
    • 1,322 views
    • 0 replies
    • 644 views
  2. Other topics
    • 41 replies
    • 1,980 views
    • 35 replies
    • 754 views
  3. UI MEM /CPU 1 2

    • 23 replies
    • 917 views
  4. Slow UI after update

    • 19 replies
    • 853 views
    • 16 replies
    • 572 views
    • 15 replies
    • 426 views
    • 15 replies
    • 651 views
    • 13 replies
    • 501 views
    • 12 replies
    • 607 views
    • 12 replies
    • 398 views
  5. howto downgrade 5.080

    • 11 replies
    • 375 views
    • 10 replies
    • 218 views
    • 10 replies
    • 307 views
  6. z-wave engine 3

    • 9 replies
    • 376 views
  7. periodically 503

    • 9 replies
    • 268 views
    • 8 replies
    • 427 views
  8. delete device (qa)

    • 8 replies
    • 321 views
    • 8 replies
    • 294 views
  9. Unknown error occurred

    • 8 replies
    • 434 views
    • 8 replies
    • 380 views
    • 7 replies
    • 308 views
    • 7 replies
    • 236 views
  10. REST API

    • 7 replies
    • 240 views
×
×
  • Create New...