Jump to content

Welcome to Smart Home Forum by FIBARO

Dear Guest,

 

as you can notice parts of Smart Home Forum by FIBARO is not available for you. You have to register in order to view all content and post in our community. Don't worry! Registration is a simple free process that requires minimal information for you to sign up. Become a part of of Smart Home Forum by FIBARO by creating an account.

 

As a member you can:

  •     Start new topics and reply to others
  •     Follow topics and users to get email updates
  •     Get your own profile page and make new friends
  •     Send personal messages
  •     ... and learn a lot about our system!

 

Regards,

Smart Home Forum by FIBARO Team


Home Center 3

Topics and issues only about Home Center 3, its features, qualities, and configuration.


Explore Questions

There are no popular questions to show right now

  1. 0 votes
    0 answers
  2. QA Event by open QA Interface

    Asked by KlausKu,

    0 votes
    0 answers
  3. 0 votes
    0 answers
  4. 0 votes
    0 answers
  5. 0 votes
    0 answers

1,318 questions in this forum

  1. Gateway: how many slaves?

    0 votes
    2 answers
  2. 0 votes
    4 answers
  3. [ROZWIĄZANO]Resolved

    0 votes
    0 answers
  4. Homekit support via Homebridge

    0 votes
    26 answers
  5. 0 votes
    12 answers
  6. 0 votes
    46 answers
  7. 0 votes
    1 answer
  8. 0 votes
    0 answers
  9. 0 votes
    0 answers
  10. Automatic reboot of the HC3 ?

    0 votes
    4 answers
  11. 0 votes
    1 answer
  12. 5 votes
    76 answers
  13. Trouble with Clima Zones

    0 votes
    1 answer
  14. Fibaro HC3 and Elero

    0 votes
    4 answers
  15. Get current sensor state

    0 votes
    5 answers
  16. QA Update label

    1 vote
    6 answers
  17. 0 votes
    6 answers
  18. 0 votes
    0 answers
  19. Brama nice i odległość

    0 votes
    0 answers
  20. HC3 bugs with IOS 15.3 apps

    0 votes
    1 answer
  21. Association not showing?

    0 votes
    1 answer
  22. SO FRUSTRATED - Can't setup HC3

    0 votes
    5 answers
  23. 0 votes
    1 answer
  24. Migration from Z-Wave engine 2.0 to Z-Wave engine 3.0

    0 votes
    5 answers
  25. 0 votes
    3 answers
×
×
  • Create New...