Jump to content

Search the Community

Showing results for tags 'not working'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FIBARO Community
    • FIBARO Portal and Forum policy
    • FIBARO
    • Say hello!
    • Off-topics
  • FIBARO Update
    • FIBARO System Update
    • FIBARO Mobile Update
  • FIBARO Community Support
    • Scenes and Interface
    • FIBARO Products
    • FIBARO Mobile
    • FIBARO HomeKit
    • FIBARO Assistant Integrations
    • Other Devices / Third-party devices
    • Tutorials and Guides
    • Home Automation
    • Suggestions
  • FIBARO Społeczność
    • FIBARO
    • Przywitaj się!
    • Off-topic
  • FIBARO Aktualizacja
    • FIBARO System Aktualizacja
    • FIBARO Mobile Aktualizacja
  • FIBARO Wsparcie Społeczności
    • Sceny i Interfejs
    • FIBARO Urządzenia
    • FIBARO Mobilnie
    • FIBARO HomeKit
    • Integracja z Amazon Alexa i Google Home
    • Urządzenia Firm Trzecich
    • Poradniki
    • Automatyka Domowa
    • Sugestie

Categories

  • Scenes
  • Virtual Devices
  • Quick Apps
  • Icons

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Google+


Skype


Website URL


WhatsApp


Country


Gateway/s


Interests

Found 10 results

  1. Minęło kilka miesięcy i pomimo zapewnień Fibaro moje termostaty nadal nie spełniają kilku przydatnych funkcji: 1) wytrzymałości na baterii powyżej trzech tygodni 2) odczytywania temperatury z dokupionego czujnika 3) regulowania temperatury zgodnie z nastawą Aktualizacji oprogramowania, przewidywanego czasu naprawy problemów - brak. W związku z powyższym chciałbym zwrócić dwa termostaty i dwa czujniki - towar nie jest zgodny z umową. Na jaki adres powinienem je wysłać?
  2. Hi guys, I'm going mad with Fibaro GPS scene trigger which refuses to work although my movement traces from my mobile are sucessfully recorded within Fibaro. I have done/checked/tried: create a custom location in localisations panel instead of using my predefined HCL location using a separate variable instead of direct GPS location checked data privacy settings on my IOS and allowed it for Fibaro to collect GPS (otherwise traces would also not be visible in Home Center) Home location: Collected movement trace
  3. Hi, I have a not working Fibaro door sensor. 13 months old. Suddenly it stopped communicating with the HCL. Battery is ok. It is able to read the door position (open, close) by flashing the blue led. Tried to reset it different times, version 2.5 Now by clicking once the tamper button on its back it flashes for about 10 seconds and then off again. Do you have some idea? Broken? Thank you
  4. Hi, i bought the Fibaro Double Switch 2 Gen5 and a Fibaro Single Switch 2 Gen5 to control my hallway light. I created an Association with Fibaro Single Switch to the Fibaro Double Switch so I could control the Fibaro Double Switch S2 switch from the top of the stairs and from the bottom in my hallway. When the Fibaro Single Switch (The Transmitter) is set to toggle switching (Variable 20, 1byte dec, 1) it works ok, but when I change it to Momentary (Variable 20, 1byte dec, 0) switching It does not work (It does not turn light on or off) it's as if the Fibaro Double
  5. Hello, I have several Fibaro devices which are working fine, but I can't get one of the Switch 2 to work and I have opened the device to see if it is burned. Everything looks fine but one of the relay on the board - RELPOL RM40-3021- has a red spot. Is that normal? see photo:I Thanks in advance.
  6. Hey Fibaro family! A user from Singapore here wanting to make his unsmart home a bit smarter. So my dining room lights and stuff are using Philips Hue, no issue there, but my study room light I wanted to go with a ceiling light, and I wasn't willing to pay 400-500USD for a single Philips Hue Ceiling light, so I got a normal ceiling light. Now in Singapore (Not sure about other countries) the light switches at the wall have no neutral wire, and I get that. I'm quite blessed that my ceiling light is quite big and has a cover so I figured why not connect the switch inside
  7. Hi All, I recently bought 2 Fibaro Homekit enabled single switches. Tried to install one of them behind one wall light switch. The light switch is "ON/OFF" type and contains 2 wires: a live one and a neutral one. I split the neutral one in 2 using a 3 line connector similar to the video in the presentation of socket installation and connected one to the N terminal of Fibaro and the other one to the Q terminal. The Live connector goes to L terminal (next to Q) and the switch itself is connected to the second L and the S1. The pairing is successful with Homekit bu
  8. Hi, I set up a scene to get a mail and push notification when the front door of my house opens. The scene worked fine for 2 days but when I created a new scene to sent me notifications when temperature in room was over 27C, system stop sent me any notifications. I deleted and create again only the door scene, I reboot but I don't get notifications, I created a "debug" variable to check if scene works and it works fine except the mail and push. Can anyone help me understand what went wrong? Kostas P.S. My HCL has the 4.082 firmware and I haven't done any update since I create the scene for
  9. Dear Fibaro, your device Home Center Lite HCL is clearly not working at it should, and since a lot of time ago. You have confirmed in other topics that you do not have a clear indication of the reason behind. You always state that this topic is sent to your development team. But, if the device does not work at it should, if you do not have any clear indication of the reason, if you don't know how to fix it since more than one year ago, why don't you replace the units sold for working good real money? Do we need to start a massive legal campaign from
  10. My HC2 recently crashed and ended up on 503 error so I had to undertake a recovery mode, update to the latest version (4.09) and then do a backup of my configuration. Every since then all of remote access, and local & remote access via (home.fibaro.com) & iphone/iPad apps do no longer work. Access via Chrome browser works fine and everything is functioning as expected. I have another Fibaro HC2 hub at another location and remote access, iphone and ipad apps all work for that location so i know its not the apps or home.fibaro.com. Has anybody experienced this bef
×
×
  • Create New...